Войти
Задать вопрос
Маргарита Гончарова
Информатика
Имеет ли каждый компьютер, подключенный к Интернету, Интернет-адрес? Доменное имя?
Ответить
Ответы (1)
Татьяна Сергеева
Информатика
Для чего предназначен оператор Readln (a) ?
Ответить
Ответы (1)
Елизавета Чижова
Информатика
в кодировке кои-8 каждый символ кодируется одним байтом. определите количество символов в сообщени, если информационный обьем сообщения в этой кодировке равен 120 бит.
Ответить
Ответы (1)
Алиса Титова
Информатика
Выберите лишнее. работа со списками может применяться: при составлении плана работы при наборе текста рассказа при создании оглавления документа при создании школьного расписания
Ответить
Ответы (1)
Александр Ларионов
Информатика
Сколько бит в 1,5 МБ информации?
Ответить
Ответы (1)
Гость
Информатика
1. Написать программу, которая выводит произведение чисел от 1 до 13 (13!)
Ответить
Ответы (1)
Narni
Информатика
Видеопамять имеет объем, в котором может храниться 128-и цветное изображение размером 800 х 600. Какого размера изображение можно хранить в том же объеме видеопамяти, если использовать 1024-цветную палитру?
Ответить
Ответы (1)
Velles
Информатика
Перевести число 2048 кб в Мб
Ответить
Ответы (1)
Анна Савина
Информатика
Сколько ячеек содержит диапазон B3:C5?
Ответить
Ответы (1)
Милана Блинова
Информатика
Что такое информационный ресурс?
Ответить
Ответы (1)
Даниил Исаев
Информатика
Описать переменную это значит указать ее
Ответить
Ответы (1)
Есения Васильева
Информатика
Запишите значение переменной U, полученной в результате следующей программы. Текст программы приведён на языке программирования. ПаскальVar u, i : integer; Beginu : = 30For i : = 1 to 6 dou : = u - i Writeln (u); End
Ответить
Ответы (1)
Марьям Евдокимова
Информатика
For i:=1 to N do Begin write ('C[', i,']='); readln (C[i]); end * Приведенный фрагмент программы, предназчен для 1 вывода массива в столбец 2 вывода массива в строку 3 формирования массива случайными числами 4 ввода массива с клавиатуры For i:=1 to N do writeln ('C[', i,']=', C[i]); end. * Приведенный фрагмент программы, предназчен для 1 ввода массива с клавиатуры 2 вывода массива в столбец 3 вывода массива в строку 4 формирования массива случайными числами
Ответить
Ответы (1)
Iunia
Информатика
сформироват массив из 18 чисел каждый из которых равен своему порядковому номеру с противоположным знаком сложенное числом 50 найти среднее арифметическое элементов с 1 по10 включительно
Ответить
Ответы (1)
Алиса Степанова
Информатика
Пронумеруй в нужном порядке действия по созданию папки. Из меню выбери команду Создать папку. Придумай имя папки. Щёлкни правой кнопкой мыши. Введи имя папки. б) Создай папку на Рабочем столе - выполни действия из пункта а) в нужном порядке.
Ответить
Ответы (1)
Загрузить еще
1
...
240
241
242
243
244
...
Главная
»
Информатика
» Страница 242
Войти
Регистрация
Забыл пароль