Войти
Задать вопрос
Dzhentelmen
Информатика
29 августа, 17:57
Название поколения компьютеров 7 букв
+2
Ответы (
1
)
Кирилл Михайлов
29 августа, 18:30
0
Название поколения компьютеров - это пентиум. Intel производил процессоры пентиум они были пятого поколения и пришли на замену старым процессорам
Комментировать
Жалоба
Ссылка
Знаешь ответ на этот вопрос?
Отправить
Новые вопросы по информатике
Написать программу нахождения суммы трёх целых чисел
Ответы (1)
Укажи минимальный объём памяти (в килобайтах), достаточный для хранения любого растрового изображения размером 128*128 пиксела, если известно, что в изображении используется палитра из 256 цветов. Саму палитру хранить не нужно.
Ответы (1)
Рассчитайте время звучания моноаудиофайла, если при 16-битовом кодировании и частоте дискретизации 32000 его объём равен 3500 Кбайт.
Ответы (1)
var a, R : integer; Function F (x : integer) : integer; begin if x< = 0 then F:=0 else F:=x + F (x-2); end; begin a:=8; R:=F (a); write (R); end. В паскале ответ 20, как он получается? объясните поподробнее
Ответы (1)
Написать программу в паскале для вычисления суммы ряда Sn=1+1/2+1/3 + ... + 1/n, где n - натуральное число, вводимое с клавиатуры
Ответы (1)
Главная
»
Информатика
» Название поколения компьютеров 7 букв
Войти
Регистрация
Забыл пароль