Задать вопрос

Найдите приближённо длину параболы у = х² на отрезке х е[0, 10].

+3
Ответы (1)
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Найдите приближённо длину параболы у = х² на отрезке х е[0, 10]. ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы
Похожие вопросы информатике
1. найти функцию y=4x-5 на отрезке [1; 30] с шагом h=3.2. Найти функцию y=5x²-2x+1 на отрезке [-5; 5] с шагом h=2. Сделать в Паскале.
Ответы (1)
Напишите эффективную программу, которая по двум данным натуральным числам m и n, не превосходящим 30000, подсчитывает количество натуральных чисел с последней цифрой 0 на отрезке [m, n] (включая концы отрезка) Программа получает на вход два
Ответы (1)
Запиши программу в Паскале для вычисления площади прямоугольника со сторонами c и m. 1) begin writeln ('Введи длину и ширину прямоугольника c и m'); readln (c, m); s:=c*m; writeln ('s=', s); readln; end.
Ответы (1)
Написать на Паскале Остаток Входные данные Вводятся 4 числа: a, b, c и d. Выходные данные Выведите все числа на отрезке от a до b, дающие остаток c при делении на d. Если таких чисел не существует, то ничего выводить не нужно.
Ответы (1)
На отрезке [0,4; 1] с шагом 0,1 протабулировать функцию 2xsin-cosx
Ответы (1)