Войти
Задать вопрос
Zerdara
Информатика
Укажите наибольшее трехзначное восьмеричное число в двоичной записи которого содержится ровно 4 нуля
Ответить
Ответы (1)
Гость
Информатика
Оцените объём моноаудиофайла длительностью звучания 10 с при частоте дискретизации 22,05 кГц и разрешении 8 бит. Ответ запишите в байтах, килобайтах, мегабайтах.
Ответить
Ответы (1)
Алиса Левина
Информатика
1 Скорость передачи сообщения, состоящего из знаков: 1 и0, по каналу связи составляет100 знаков в секунду. Сколько знаков будет передано за 1 час, если удвоить скорость передачи? 2.
Ответить
Ответы (1)
Владислав Тихонов
Информатика
15. Определите результат выполнения программы:var i, sum: integer; begin sum: = 0; i: = 1; while i<=3 do begin sum:=sum+i; i:=i+1; end; writeln (sum); end. A) 1; B) 7; C) 9; D) 6.
Ответить
Ответы (1)
Роман Терехов
Информатика
8 страниц некоторого текста занимают 8096 мб памяти на диске. Сколько килобайт занимет одна страница текста.
Ответить
Ответы (1)
Сергей Вавилов
Информатика
Заполни схему Виды информации: 1. Обонятельная 2. 3. 4.
Ответить
Ответы (1)
Иван Некрасов
Информатика
Что такое вложенные ветвления
Ответить
Ответы (1)
Мардок
Информатика
Для получения разреженного шрифта надо:
Ответить
Ответы (1)
Дмитрий Морозов
Информатика
Какие формы представления алгоритма вы знаете?
Ответить
Ответы (1)
Дмитрий Гордеев
Информатика
1) с клавиатуры вводятся количество целых чисел и сами числа. найти среднее арифметическое квадратов введенных чисел 2) с клавиатуры вводятся натуральные числа a и n. Написать программу вычисления a в степени n.
Ответить
Ответы (1)
Демьян Назаров
Информатика
Составьте программу в паскале abc. Дано количество информации в битах. Вывести в удобной форме в более крупных единицах. (до Мб). Пример вывода: 10240 бит = 1280 байт = 1,25 Кб = 0,0012 Мб. Прошу помогите с формулами хотябы
Ответить
Ответы (1)
Варвара Майорова
Информатика
Место расположение реки нил
Ответить
Ответы (1)
Гость
Информатика
как выравнивать текст разными способами
Ответить
Ответы (1)
Екатерина Федорова
Информатика
как создавать игры?
Ответить
Ответы (1)
Эмир Кузьмин
Информатика
5. Допустим, сегодня - четверг. Какой день недели будет через 100 дней? A) суббота; B) пятница; C) четверг; D) воскресение.
Ответить
Ответы (1)
Загрузить еще
1
...
175
176
177
178
179
...
Главная
»
Информатика
» Страница 177
Войти
Регистрация
Забыл пароль