Войти
Задать вопрос
Кира Петрова
Информатика
Устройством для преобразования цифровых сигналов в аналоговую форму является ... а). процессор; б). концентратор; в). джойстик; г). модем;
Ответить
Ответы (1)
Иван Сахаров
Информатика
цените информационный объём стереоаудиофайла длительностью 1 с при частоте дискретизации 48000 и разрешении 16 битов. 1) 96 Кбайт 2) 768 000 битов 3) 187,5 Кбайт 4) 192 Кбайта
Ответить
Ответы (1)
Бонда
Информатика
Как называется свойство алгоритма, означающее, что данный алгоритм применим к решению целого класса задач: а) понятность ... б) определенность ... в) результативность ... г) массовость
Ответить
Ответы (1)
Виктор Комиссаров
Информатика
технологические характеристики ПК необходимые для проведение видеоконференции
Ответить
Ответы (1)
Талита
Информатика
Узнайте, как называют знак @ китайцы, немцы, итальянцы, французы и другие народы
Ответить
Нет ответа
Александра Петрова
Информатика
Ввести возраст человека (от 1 до 150 лет) и вывести его вместе с последующим словом "год","года" или "лет".
Ответить
Ответы (1)
Dzhakord
Информатика
Найти сумму квадратов чисел от 1 до 10 программа free pascal
Ответить
Ответы (1)
Никита Сахаров
Информатика
Обстановка, в которой действует исполнитель Кузнечик, немного изменилась. Теперь он прыгает вдоль числовой оси, над каждым делением которой находится буква.
Ответить
Ответы (1)
Сергей Золотов
Информатика
2. Какие значения получат переменные x, y и z после выполнения программы, если с клавиатуры будут последовательно введены числа 12 и 5: program p; var x, y, z:integer; begin readln (x, y); z:=x*y; write (x, y, z); end.
Ответить
Ответы (1)
Дмитрий Кондратьев
Информатика
Какое количество информации несёт сообщение о ом что встреча назначена на 23 октября в 15:00?
Ответить
Ответы (2)
Вадим Титов
Информатика
1. Дано целое число, лежащее в интервале от 1 до 1000000. Найти все цифры данного числа, переставить их наоборот, уменьшить его в три раза. В полученном числе найти первую и последнюю цифры.
Ответить
Ответы (1)
Стиви
Информатика
Что входит в понятие форматирование абзаца
Ответить
Ответы (1)
Мария Бычкова
Информатика
Дано трехзначное число. Напишите программу, которая определяет: является ли число "перевертышем", т. е. числом, десятичная запись которого читается одинаково слева направо и справа налево. 122 - нет 121 - перевертыш 222 - перевертыш
Ответить
Ответы (1)
Александр Федотов
Информатика
Что понимают под ресурсами локальной сети?
Ответить
Ответы (1)
Яна Смирнова
Информатика
1. Сколько бит информации содержит сообщение объемом 0,125 Мбайт?
Ответить
Ответы (1)
Загрузить еще
1
...
231
232
233
234
235
...
Главная
»
Информатика
» Страница 233
Войти
Регистрация
Забыл пароль