Войти
Задать вопрос
Вера Коровина
Информатика
Что такое множества в информатике?
Ответить
Ответы (1)
Zhadi
Информатика
Через канал связи со скоростью 64 кбайт/с передают файл в течении 10 минут. Из скольких мегабайт состоит файл?
Ответить
Ответы (1)
Софья Горбунова
Информатика
Статья набраная на компьютере содержит 100 строк на каждой странице 64 строк. Информационный обем в одной из кодировок Unicode в которой каждый символ кодируется 16 битами составляет 500 кбайт определите количество в одной строке
Ответить
Ответы (1)
Марьям Евдокимова
Информатика
Составьте программу вычисления периметр прямоугольника со сторонами А и В ...
Ответить
Ответы (1)
Екси
Информатика
Что обозначает понятие "дружественный интерфейс"?
Ответить
Ответы (1)
Кирилл Петровский
Информатика
Дан двумерный массив A размерностью М*N. Отсортировать все строки по возрастанию значений элементов.
Ответить
Ответы (1)
Гость
Информатика
Написать программу нахождения значения функции: а) f = a2 + b2 - 2ab
Ответить
Ответы (1)
Андрей Коновалов
Информатика
12. Определите, что будет напечатано в результате работы следующего фрагмента программы: #include int main (void) { int n, s; n = 1; s = 0; while (n < = 101) { s = s + 7; n = n + 1 } printf (″%d″, s); }
Ответить
Ответы (1)
Кристина Яковлева
Информатика
Дана строка, состоящая из латинских строчных букв, заменить их аналогичными прописными буквами. Pascal ABC
Ответить
Ответы (1)
Артём Алексеев
Информатика
В одной из кодировок Unicode каждый символ кодируется 32 битами. Опреледелите размер следующего предложения в данной кодировке. Конец аллеи опять с утра исчез в пыли, опять серебряные змеи через сугробы поползли 1) 84 бит 2) 336 байт 3) 672 бит 4) 2688 байт
Ответить
Ответы (1)
Даниил Кузин
Информатика
Найди лишнее А) текстовый редактор, MS Access, графический редактор, отладчик, переводчик Б) Операционная система, архиваторы, табличный процессор, антивирусная программа В) Отладчик, транслятор, языки программирования, программа о - оболочка
Ответить
Ответы (1)
Максим Сафонов
Информатика
кто такой эйлер в честь которого названа графическая схема обозначающая отношения между множествами
Ответить
Ответы (1)
Гость
Информатика
Есть 2 команды: 1. Прибавь 1 2. Умножь на 2. Сколько есть программ, которые число 1 преобразуют в число 25?
Ответить
Ответы (1)
Тиму
Информатика
Напишите программу, которая вводит натуральное число N и выводит на экран все автоморфные числа, не превосходящие N
Ответить
Ответы (1)
Михаил Селезнев
Информатика
найти сумму двузначных положительных чисел сумма цифр которых кратно 7. (паскаль)
Ответить
Ответы (1)
Загрузить еще
1
...
72
73
74
75
76
...
Главная
»
Информатика
» Страница 74
Войти
Регистрация
Забыл пароль