Задать вопрос

Составить программу, которая вводит с клавиатуры два целых числа и выводит их сумму и разность.

+3
Ответы (1)
  1. 28 февраля, 02:32
    0
    program z;

    var a, b, s, r: real;

    begin

    writeln ('Введите первое число');

    readln (a);

    writeln ('Введите второе число');

    readln (b);

    s: = a+b;

    r: = a-b;

    writeln ('Сумма = ', s);

    writeln ('Разность = ', r);

    end.
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Составить программу, которая вводит с клавиатуры два целых числа и выводит их сумму и разность. ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы