Задать вопрос
31 января, 15:42

Написать программу вывода на экран текста вопроса и приветствия

+3
Ответы (1)
  1. 31 января, 16:29
    0
    Program n1;

    Uses Crt;

    Begin

    writeln ('Hello!);

    writeln (' написать программу вывода на экран текста вопроса и приветствия');

    End.
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Написать программу вывода на экран текста вопроса и приветствия ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы
Похожие вопросы информатике
1) Написать программу, которая вводит массив из 10 целых чисел и выводит на экран этот же массив в прямом и обратном порядке.
Ответы (1)
1. Написать программу. Условие задачи: Написать программу вывода на экран лесенкой трех последовательно идущих трехзначных чисел. Первое число вводит пользователь, остальные вычисляются в программе. Пример работы программы: 213 214 215
Ответы (1)
For i:=1 to N do Begin write ('C[', i,']='); readln (C[i]); end * Приведенный фрагмент программы, предназчен для 1 вывода массива в столбец 2 вывода массива в строку 3 формирования массива случайными числами 4 ввода массива с клавиатуры For i:=
Ответы (1)
Впиши имена объектов (частей компьютера) в схему. Техническое устройство ввода/вывода 1 ... ввода 2. Устройство вывода Сканер - ... - ... Слова для справок: Устройство, вывода, клавиатура, монитор, принтер
Ответы (1)
1. Составьте программу вывода матрицы: 1 1 1 1 2 2 2 2 3 3 3 3 2. Составьте программу вывода матрицы: 1 2 3 4 1 2 3 4 1 2 3 4
Ответы (1)