Задать вопрос
4 июня, 19:03

Написать программу которая проверяет делится ли на 3 целое двузначное число

+2
Ответы (1)
  1. 4 июня, 22:55
    0
    Если речь идет о паскале то вот программа:

    Program test;

    var i: integer;

    Begin

    writeln ('Введите число:');

    readln (i);

    if i mod 3 = = 0 then

    End.
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Написать программу которая проверяет делится ли на 3 целое двузначное число ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы