Войти
Задать вопрос
Роман Воробьев
Информатика
18 ноября, 17:04
как открыть командную строку
+5
Ответы (
1
)
Егор Харитонов
18 ноября, 18:41
0
1. заходишь в поиск (в левом нижнем углу)
2. пишешь "Командная строка"
3. нажимаешь на самое первое окно в поиске
4. всё
Комментировать
Жалоба
Ссылка
Знаешь ответ на этот вопрос?
Отправить
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆
«как открыть командную строку ...»
по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы
Похожие вопросы информатике
Ввести с консоли строку символов произвольной длины (до 80 символов). Поменять в ней все маленькие символы 'a' и 'b' на заглавные и вывести на консоль полученную строку.
Ответы (1)
С клавиатуры вводят строку, состоящую из латинских букв и цифр. Написать программу, которая вычисляет сумму цифр, попадающихся в этой строке, а также выводящую строку после исключения из неё этих цифр. Для паскаль abc.
Ответы (1)
1) Как вставить пропущенный символ в тексте? 2) Как заменить неправильный символ в тексте? 3) Как удалить лишний символ в тексте? 4) Как разрезать абзац на два? 5) Как соединить два абзаца в один? 6) Как вставить пустую строку в текст?
Ответы (1)
For i:=1 to N do Begin write ('C[', i,']='); readln (C[i]); end * Приведенный фрагмент программы, предназчен для 1 вывода массива в столбец 2 вывода массива в строку 3 формирования массива случайными числами 4 ввода массива с клавиатуры For i:=
Ответы (1)
2. Заполнить одномерный массив, состоящий из N элементов, числами, случайно выбранными из диапазона [a, b]. Значение N описывается как константа, значения a и b задаются с клавиатуры. Вывести элементы массива на экран в строку.
Ответы (1)
Нужен ответ
1. Назовите город, правитель которого начал Троянскую войну. В каком веке это произошло? 2. Сформулируйте историческую причину начала Троянской войны? 3. Сформулируйте мифологическую причину начало Троянской войны?
Нет ответа
Исторический портрет Владимира Мономаха!
Нет ответа
Используя свойство 3 степеней, запишите в виде степениа) (2^2) ^3 б) (3^4) ^2 в) (3^7) ^2 г) (5^3) ^4 д) (10^3) ^5 е) (7^2) ^4
Нет ответа
Решите уравнение 3x-8 (x+2) = -41
Нет ответа
Дети ходили в лес за грибами и ягодами какие однородные члены предложения и как обозначить?
Нет ответа
Главная
»
Информатика
» как открыть командную строку
Войти
Регистрация
Забыл пароль