Задать вопрос

Программирование в PascalABC. Нужно написать программу, которая будет находить сумму двух чисел.

+4
Ответы (1)
  1. 26 августа, 22:35
    0
    Program P1;

    var x, y, z:real;

    begin

    writeln ('Введите два числа');

    readln (x, y);

    z:=x+y;

    writeln ('Сумма этих двух чисел равна', z:0:0);

    readln;

    end.
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Программирование в PascalABC. Нужно написать программу, которая будет находить сумму двух чисел. ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы