Войти
Задать вопрос
Артём Авдеев
Информатика
Приведите Примеры информации в нашей жизни
Ответить
Ответы (1)
Ева Уткина
Информатика
Компьютер это - Файл это -
Ответить
Ответы (1)
Сафия Семенова
Информатика
Скорость модуляции-это
Ответить
Ответы (1)
Варвара Куликова
Информатика
Человек сзавязанными глазами не можетвоспринимать; А. слуховую информацию, Б. осязательную информацию, В. зрительную информацию, Г. обонятельную информацию, Д. вкусовую информацию
Ответить
Ответы (1)
Илья Новиков
Информатика
Какую команду нужно выполнить для вставки звука из файла в документ
Ответить
Ответы (1)
Гость
Информатика
1. Научная область, предметом изучения которой являются информация и информационные процессы - это ... А) теоретическая информатика; + Б) социальная информатика; В) прикладная информатика.
Ответить
Ответы (1)
Freda
Информатика
Написать программу которая выводит все двузначные числа у которых сумма цифр равна числу введенных с клавиатуры.
Ответить
Ответы (1)
Владислав Власов
Информатика
Что выведет на экран следующая программа? Begin Write ("Я учусь в"); Write (2*3+5); WriteLn ("классе."); Write ("Мне","16","лет."); WriteLn; WriteLn ("Я знаю, что","2*2="); Write ((6*6-12) / 6); End
Ответить
Ответы (1)
Гость
Информатика
В некотором регионе температура воздуха изменяется от - 40 до 40 градусов Цельсия. Какое наименьшее количество бит необходимо, чтобы закодировать одно измеренное значение температуры из данного диапазона?
Ответить
Ответы (1)
Дарья Абрамова
Информатика
Дана последовательность, состоящая из двух цифр? 12. К этой последовательности Незнайка решил применить такой алгоритм: 1) в конце данной последовательности дописать ее зеркальную копию; 2) к цифрам, стоящим на четных местах, считая слева направо, прибавить по 1. Найдите сумму четных цифр, находящихся в последовательности, получившейся после шестикратного применения алгоритма и запишите ее в ответе.
Ответить
Ответы (1)
Зоя Афанасьева
Информатика
Расскажите как переводить числа из двоичной системы счисления в десятичную и наоборот.
Ответить
Ответы (1)
Вера Яковлева
Информатика
Составить программу которая выводит на экран самого высокого ученика в классе.
Ответить
Ответы (1)
Александр Шевцов
Информатика
Дайте определение основанию системы счисления
Ответить
Ответы (2)
Виктория Князева
Информатика
Составить программу, которая заменяет в введенном с клавиатуры предложении все буквы с "Б" на "П"
Ответить
Ответы (1)
Максим Кузнецов
Информатика
Назовём билет с шестизначным номером красивым, если его номер одинаково читается как слева направо, так и с права налево. Сколько красивых билетов в промежутке от 189980 до 205505? А) 16 Б) 17 В) 32 Г) 15525
Ответить
Ответы (1)
Загрузить еще
1
...
52
53
54
55
56
...
Главная
»
Информатика
» Страница 54
Войти
Регистрация
Забыл пароль