Задать вопрос
10 января, 04:43

Написать программу которая выводит на экран сообщение turbo pascal 7.0

+1
Ответы (1)
  1. 10 января, 06:51
    0
    Программа несложная, но нужно много знать нюансов, потому что даже опытные программисты порой ошибаются в написание такой программы.

    program turbo_pascal;

    begin

    writeln ('turbo pascal 7.0');

    end.
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Написать программу которая выводит на экран сообщение turbo pascal 7.0 ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы
Похожие вопросы информатике