Задать вопрос

Написать программу, упорядочивающую 2 введённых с клавиатуры числа. Паскаль

+1
Ответы (1)
  1. 11 августа, 12:34
    0
    Ты имеешь ввиду расположить числа в порядке возрастания? Тогда держи: program num; / /название var a, b:integer; / /объявляем переменные begin WriteLn ('Введите два числа:'); read (a, b); / /принимаем значения с клавиатуры if a
Знаешь ответ на этот вопрос?
Сомневаешься в правильности ответа?
Получи верный ответ на вопрос 🏆 «Написать программу, упорядочивающую 2 введённых с клавиатуры числа. Паскаль ...» по предмету 📕 Информатика, используя встроенную систему поиска. Наша обширная база готовых ответов поможет тебе получить необходимые сведения!
Найти готовые ответы
Похожие вопросы информатике